Моя корзина

Корзина пуста.

Новости

26/08/2018
Обновление Сканматик-2, версия 2.21.1
 
 
07/03/2018
Mongoose PRO 6 в 1 теперь диагностирует Suzuki
 
 
26/08/2018
Обновление OpenDiag PRO
Вышла обновленная версия OpenDiag PRO 1.7.1 rev.7
 

Последние отзывы

  • Комплект мультимарочной диагно...
    Добрый вечер! Помогите пожалуйста с выбором комплекта мультимарочной диагностики для ноутбука с Wind...
    15.11.18 17:08
  • Вася диагност (VCDS) 18.9.0 ли...
    Здравствуйте Подскажите мне нужен для автосервиса Что можете порекомендовать Администратор: Здравств...
    01.11.18 13:15
  • Euroscan2015 RUS базовый
    Здравствуйте, подскажите пожалуйста, у меня Шкода суперб 2010 г. Хочу самостоятельно делать диагност...
    05.10.18 04:49
  • Комплект Porsche Durametric
    здравствуйте, интересует диагностическое оборудование для порше бокстер 2003 с возможностью тестиров...
    11.09.18 09:36
  • Комплект мультимарочной диагно...
    Добрый день! Комплект мультимарочной диагностики ADP-504(K-Line)USB + ELM327 подойдет для автомобиле...
    08.09.18 23:11

Последние вопросы/ответы

Диагностическо-информационное ПО

altalt


Название Цена Маленькая картинка Описание Обновить
Пакет программ для J2534(Сканматик-2) 4000 руб. Данный пакет программ значительно расширит имеющийся у Вас сканер Сканматик-2 и другие сканеры с поддерживающие стандарт PassThru до дилерского функционала!

OpenDiagPRO 4500 руб. Программа OpenDiagPRO 1.7.2 в комплекте с usb-ключом для диагностики отечественных автомобилей ВАЗ-ГАЗ-УАЗ(включая Granta,Largus,Vesta) по всем системам автомобиля.Работает с адаптерами: ELM-327USB и BT, KKL-USB

Сборник программ для KKL-адаптера 1500 руб. В данном сборнике представлен полный пакет диагностических программ для адаптера ADP-504(KKL-USB)



  • «« В начало
  • « Предыдущая
  • 1
  • Следующая »
  • В конец »»
Результаты 1 - 3 из 3

Copyright © 2009  Все права защищены
Политики конфиденциальности
Наши контакты:
Тел.:
8 (495) 500-90-92
Skype:
autodiag2
email:
Этот e-mail защищен от спам-ботов. Для его просмотра в вашем браузере должна быть включена поддержка Java-script